<!DOCTYPE html>
<html id="doc" lang="en">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Fathom | Best Travel Photographers 2017 | Kerry Murray Photography | Travel Photography in Portugal</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://kerrymurray.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/moka/js/html5.js"></script>
	<![endif]-->
<meta name="p:domain_verify" content="3c3e25b5ffab497632fc80d0e3b32a0d" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=kerrymurray.com&amp;id=15674571&amp;t=1493324576&amp;back=https%3A%2F%2Fkerrymurray.com%2F2017%2F04%2F26%2Ffathom-best-travel-photographers-2017%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//kerrymurrayphotography.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kerry Murray Photography | Travel Photography in Portugal &raquo; Feed" href="https://kerrymurray.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kerry Murray Photography | Travel Photography in Portugal &raquo; Comments Feed" href="https://kerrymurray.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kerry Murray Photography | Travel Photography in Portugal &raquo; Fathom | Best Travel Photographers&nbsp;2017 Comments Feed" href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOwiAMhF9IbKbT6A/jszBWHRsdZGWZvr0w1MRp8A+5NvdxV5icULb32HugUTgzXnXPMDllSTBpg/fFtFbMK/iNGd0hQ4veSdWJecrZBzTSYy2cZb+YcpiyA4Y9Oemjg7DWEg1SsOUwcvsXFWUTKmZj0tVV5QZkFuElPZLwTQj6U49ilXQ+BOPnJqEaeut1oPktvv5MUfBMBrKdhJbhYvAm2Ogah1knGekznYpyd9yUxXF7aB/BL7J5' type='text/css' media='all' />
<link rel='stylesheet' id='moka-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFkNEKwjAMRX/IGoVN54P4LVkXu2rbjKZj+Pd2OHBDqE/JhXOSEJgGpTkkCglST54Ehkjejh48PxEkvRzttcgOVqQf1eBGY4PAZDtDSUBYW3TKU2dR2QzKf9cQK8cak+WwCeru0MaSGql1bHJrIFOrWJJQz8NbjN+uhA8s6XMJSI9x3rXUkrU8Ip/D2/AjLf/uKzCOW3QzcPPXY3U5nJtT3dSPN10smvY=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkOsOgjAMhV/IMTUY+WN8FtwKFnZz3UB9eke8RcRLsmTZ6dfT0/HeMTRCRQnEm3QOEfzpdmUNzfg3gGmsfRkg02jusLAmgAkDq+0OFbBI4Ms6acmoshOcsxQ0ECVoovoaCU2H0P/EGgiuFC3zQHh+c9WRORVrNMQ9qLSAZEOG0WvcFfaQUnLnQWPUabu2fA7OKgwdyn+bKgVHRgol+IdBkq4Km/jOTz7RiIDWDHO3erPIi/WyWKzyeXMByVWyUA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kerrymurrayphotography.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='French Alps' href='https://kerrymurray.com/2017/04/20/french-alps/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/" />
<link rel='shortlink' href='http://wp.me/p13LFF-1vt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fkerrymurray.com%2F2017%2F04%2F26%2Ffathom-best-travel-photographers-2017%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fkerrymurray.com%2F2017%2F04%2F26%2Ffathom-best-travel-photographers-2017%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fathom | Best Travel Photographers 2017" />
<meta property="og:url" content="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/" />
<meta property="og:description" content="You guys, I am so stoked&#8230; Fathom recently released their annual list of 24 best travel photographers and I made the 2017 selection! I had totally not expected this and stumbled upon it about …" />
<meta property="article:published_time" content="2017-04-26T11:54:59+00:00" />
<meta property="article:modified_time" content="2017-04-26T11:54:59+00:00" />
<meta property="og:site_name" content="Kerry Murray Photography | Travel Photography in Portugal" />
<meta property="og:image" content="https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg" />
<meta property="og:image:width" content="688" />
<meta property="og:image:height" content="655" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@kerry_photo" />
<meta name="twitter:image:src" content="https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kerry_photo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19109ae65bb9a1c4a3372b9d1cb1b329?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19109ae65bb9a1c4a3372b9d1cb1b329?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/19109ae65bb9a1c4a3372b9d1cb1b329?s=114" />
<link rel='openid.server' href='https://kerrymurrayphotography.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kerrymurrayphotography.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://kerrymurray.com/osd.xml" title="Kerry Murray Photography &#124; Travel Photography in Portugal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fff" />
         <style type="text/css">
			  @media screen and (min-width: 1270px) {
				 #sidebar-wrap {position: fixed; top: 0; bottom: 0; height: auto; overflow-x: hidden; overflow-y: auto;}
				 #sidebar {position: absolute; top: 65px;}
				 .admin-bar #sidebar-wrap {top: 32px;}
				 .demo-site #sidebar-wrap {top: 80px;}
				 .admin-bar.demo-site #sidebar-wrap {top: 112px;}
			}
			         </style>
    		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Kerry Murray Photography | Travel Photography in Portugal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Travel and food photography in Europe" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://kerrymurray.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/19109ae65bb9a1c4a3372b9d1cb1b329?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Fathom | Best Travel Photographers&nbsp;2017 | Kerry Murray Photography | Travel Photography in Portugal on WordPress.com" />
<meta name="description" content="You guys, I am so stoked... Fathom recently released their annual list of 24 best travel photographers and I made the 2017 selection! I had totally not expected this and stumbled upon it about a week after they announced the list and I am super proud, even more so because some of the photographers I&hellip;" />
	<style type="text/css" id="moka-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>
	<link rel="amphtml" href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-5795 single-format-standard mp6 customizer-styles-applied sidebar-fixed highlander-enabled highlander-light">

<div id="container">
	<div class="search-overlay">
		<div class="search-wrap">
			
<form role="search" method="get" id="searchform" class="searchform" action="https://kerrymurray.com/" role="search">
	<input type="text" class="field mainsearch" name="s" id="s" autofocus="autofocus" placeholder="Type to Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>			<div class="search-close">Close Search</div>
			<p class="search-info">Type your search terms above and press return to see the search results.</p>
		</div><!-- end .search-wrap -->
	</div><!-- end .search-overlay -->


<div id="sidebar-wrap">
	<div id="sidebar">
	<header id="masthead" class="clearfix" role="banner">
		<div id="site-title">
						<div id="site-header">
				<a href="https://kerrymurray.com/" rel="home">
					<img src="https://kerrymurrayphotography.files.wordpress.com/2016/03/cropped-header2.jpg" width="200" height="251" alt="">
				</a>
			</div><!-- end #site-header -->
						<h1><a href="https://kerrymurray.com/" title="Kerry Murray Photography | Travel Photography in Portugal">Kerry Murray Photography | Travel Photography in Portugal</a></h1>
						<h2 class="site-description">Travel and food photography in Europe</h2>
					</div><!-- end #site-title -->
	</header><!-- end #masthead -->

	<a href="#nav-mobile" id="mobile-menu-btn"><span>Menu</span></a>
	<nav id="site-nav" class="clearfix">
		<ul id="menu-2nd-menu" class="menu"><li id="menu-item-3830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3830"><a href="https://kerrymurray.com/">Home</a></li>
<li id="menu-item-5335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5335"><a href="https://kerrymurray.com/portfolio/">Portfolio</a></li>
<li id="menu-item-3829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3829"><a href="https://kerrymurray.com/about-2/">About Me</a></li>
<li id="menu-item-4904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item-4904"><a href="https://kerrymurray.com/category/published/">Work</a>
<ul class="sub-menu">
	<li id="menu-item-4905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4905"><a href="https://kerrymurray.com/category/published/editorial/">Photography &#8211; Editorial</a></li>
	<li id="menu-item-4906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4906"><a href="https://kerrymurray.com/category/published/comercial/">Photography &#8211; Comercial</a></li>
	<li id="menu-item-5322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5322"><a href="https://kerrymurray.com/category/published/writing/">Writing</a></li>
</ul>
</li>
<li id="menu-item-3828" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-parent-item menu-item-3828"><a href="https://kerrymurray.com/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-1752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1752"><a href="https://kerrymurray.com/category/people/">People</a></li>
	<li id="menu-item-1749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1749"><a href="https://kerrymurray.com/category/places/">Places</a></li>
	<li id="menu-item-1755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1755"><a href="https://kerrymurray.com/category/food/">Food</a></li>
	<li id="menu-item-5581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5581"><a href="https://kerrymurray.com/category/van-life/">Van Life</a></li>
</ul>
</li>
<li id="menu-item-3831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3831"><a href="https://kerrymurray.com/contact/">Hire Me</a></li>
</ul>		<div id="search-btn">Search</div>
	</nav><!-- end #site-nav -->

	</div><!-- end #sidebar -->
</div><!-- end #sidebar-wrap -->

<div id="main-wrap">
		<div id="primary" class="site-content" role="main">

				
			
<article id="post-5795" class="post-5795 post type-post status-publish format-standard has-post-thumbnail hentry category-published tag-best-travel-photographers-2017 tag-europe-travel-photographer tag-fathom-travel-blog tag-fathom-way-to-go tag-travel-photographer-portugal tag-travel-photographer-south-africa">

		<div class="entry-thumbnail">
		<img width="688" height="655" src="https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg?w=688" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fathom best travel photographers 2017" srcset="https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg 688w, https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg?w=150 150w, https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg?w=300 300w" sizes="(max-width: 688px) 100vw, 688px" data-attachment-id="5796" data-permalink="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/fathom/" data-orig-file="https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg" data-orig-size="688,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fathom best travel photographers 2017" data-image-description="" data-medium-file="https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg?w=300" data-large-file="https://kerrymurrayphotography.files.wordpress.com/2017/04/fathom.jpeg?w=688" />	</div><!-- end .entry-thumbnail -->
	
	<header class="entry-header">
		<div class="entry-details">
			<div class="entry-date">
				<a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/" class="entry-date">April 26, 2017</a>
			</div><!-- end .entry-date -->
							<div class="entry-comments">
				<a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comments">comments 10</a>				</div><!-- end .entry-comments -->
								</div><!--end .entry-details -->
		<h1 class="entry-title">Fathom | Best Travel Photographers&nbsp;2017</a></h1>
	</header><!--end .entry-header -->

	<div class="entry-content clearfix">
		<p>You guys, I am so stoked&#8230; Fathom recently released their <a href="http://fathomaway.com/postcards/scenery/best-travel-photographers/">annual list of 24 best travel photographers </a>and I made the 2017 selection! I had totally not expected this and stumbled upon it about a week after they announced the list and I am super proud, even more so because some of the photographers I most admire (and secretly wish to be) are also on the list. To be recognised on the same page as <a href="http://www.danieltom.com/">Dan Tom</a>, <a href="http://www.nicolefranzen.com/">Nicole Franzen</a> and <a href="http://www.alexstrohl.com/">Alex Strohl</a> (!!!!) is just beyond exciting so I just had to share this and brag a little bit. 🙂</p>
<p><a href="http://fathomaway.com/postcards/scenery/best-travel-photographers/">Check out the entire selection</a> as there is some really incredible work by photographers from all over the world, definitely worth a browse.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/" data-text="Fathom | Best Travel Photographers 2017" data-via="kerry_photo" data-related="wordpressdotcom">Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fkerrymurray.com%2F2017%2F04%2F26%2Ffathom-best-travel-photographers-2017%2F&#038;media=https%3A%2F%2Fkerrymurrayphotography.files.wordpress.com%2F2017%2F04%2Ffathom.jpeg&#038;description=Fathom%20%7C%20Best%20Travel%20Photographers%202017" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-15674571-5795-59025320b657c' data-src='//widgets.wp.com/likes/#blog_id=15674571&amp;post_id=5795&amp;origin=kerrymurrayphotography.wordpress.com&amp;obj_id=15674571-5795-59025320b657c' data-name='like-post-frame-15674571-5795-59025320b657c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- end .entry-content -->

	<footer class="entry-footer clearfix">
		<div class="entry-cats"><span>Filed under: </span><a href="https://kerrymurray.com/category/published/" rel="category tag">Published</a></div>
				<div class="entry-tags"><span>Tagged: </span><ul><li><a href="https://kerrymurray.com/tag/best-travel-photographers-2017/" rel="tag">Best Travel Photographers 2017</a>, <a href="https://kerrymurray.com/tag/europe-travel-photographer/" rel="tag">europe travel photographer</a>, <a href="https://kerrymurray.com/tag/fathom-travel-blog/" rel="tag">fathom travel blog</a>, <a href="https://kerrymurray.com/tag/fathom-way-to-go/" rel="tag">fathom way to go</a>, <a href="https://kerrymurray.com/tag/travel-photographer-portugal/" rel="tag">travel photographer portugal</a>, <a href="https://kerrymurray.com/tag/travel-photographer-south-africa/" rel="tag">travel photographer south africa</a></li></ul></div>
		
				<div class="author-wrap">
		<h4 class="author-headline">About the Author</h4>
			<div class="author-info">
				<img alt='' src='https://1.gravatar.com/avatar/da305ea3934c302f719a43b36271040a?s=75&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-75' height='75' width='75' />				<h6>Posted by <a href='https://kerrymurray.com/author/kerrymurrayphotography/' title='Kerry' rel='author'>Kerry</a></h6 >
				<p class="author-description">Photographer | Writer | Traveller | Dog-walker.                             
                                                                                         Cape Town girl based in Ericeira, Portugal.</p>
			</div><!-- end .author-info -->
		</div><!-- end .author-wrap -->
	
	</footer><!-- end .entry-footer -->

</article><!-- end .post-5795 -->

	<nav id="nav-single" class="clearfix">
		<div class="nav-next"></div>
		<div class="nav-previous"><a href="https://kerrymurray.com/2017/04/20/french-alps/" rel="prev"><span>&laquo; Previous Post</span></a></div>
	</nav><!-- #nav-single -->

			
	<div id="comments" class="comments-area">

	
	<h3 class="comments-title">
		10 Comments	</h3>

	<ol class="commentlist">
		
	<li class="comment byuser comment-author-stolenfant even thread-even depth-1 highlander-comment" id="li-comment-5212">
		<article id="comment-5212" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/baf4d0a4a765d2d06c82299785561a1e?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='http://TheSiracusas.com' rel='external nofollow' class='url'>Emanuele</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Congratulations! Very well deserved 👍😉</p>
<p id="comment-like-5212" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5212&#038;_wpnonce=3328da8dbb" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5212" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5212">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5212#respond' onclick='return addComment.moveForm( "comment-5212", "5212", "respond", "5795" )' aria-label='Reply to Emanuele'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-kerrymurrayphotography bypostauthor odd alt depth-2 highlander-comment" id="li-comment-5215">
		<article id="comment-5215" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/da305ea3934c302f719a43b36271040a?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='https://kerrymurrayphotography.wordpress.com' rel='external nofollow' class='url'>Kerry</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Grazie mille my friend! ❤</p>
<p id="comment-like-5215" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5215&#038;_wpnonce=a4ba875fa5" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5215" class="comment-like-feedback">Like</span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5215">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5215#respond' onclick='return addComment.moveForm( "comment-5215", "5215", "respond", "5795" )' aria-label='Reply to Kerry'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-5213">
		<article id="comment-5213" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/54d7b35da3ede1fabaf4b58d39d8ec19?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  Cláudia Rito  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Parabéns!!!!! Mereces 😉</p>
<p id="comment-like-5213" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5213&#038;_wpnonce=0bd0537cd9" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5213" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5213">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5213#respond' onclick='return addComment.moveForm( "comment-5213", "5213", "respond", "5795" )' aria-label='Reply to Cláudia Rito'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-kerrymurrayphotography bypostauthor odd alt depth-2 highlander-comment" id="li-comment-5216">
		<article id="comment-5216" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/da305ea3934c302f719a43b36271040a?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='https://kerrymurrayphotography.wordpress.com' rel='external nofollow' class='url'>Kerry</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Obrigada Claudia! Beijinhos ❤</p>
<p id="comment-like-5216" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5216&#038;_wpnonce=2ada60d7bf" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5216" class="comment-like-feedback">Like</span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5216">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5216#respond' onclick='return addComment.moveForm( "comment-5216", "5216", "respond", "5795" )' aria-label='Reply to Kerry'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-chasspain63 even thread-even depth-1 highlander-comment" id="li-comment-5214">
		<article id="comment-5214" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/be5dfff2e052f3ed253a03b37db9cf69?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='http://chasspain.wordpress.com' rel='external nofollow' class='url'>Chas Spain</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Wow that&#8217;s wonderful &#8211; but let&#8217;s be honest &#8211; it&#8217;s really well deserved as your green window with pink knickers shows!</p>
<p id="comment-like-5214" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5214&#038;_wpnonce=e556110a95" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5214" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5214">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5214#respond' onclick='return addComment.moveForm( "comment-5214", "5214", "respond", "5795" )' aria-label='Reply to Chas Spain'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-kerrymurrayphotography bypostauthor odd alt depth-2 highlander-comment" id="li-comment-5217">
		<article id="comment-5217" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/da305ea3934c302f719a43b36271040a?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='https://kerrymurrayphotography.wordpress.com' rel='external nofollow' class='url'>Kerry</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Thanks so much! Love those knickers&#8230; 😉</p>
<p id="comment-like-5217" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5217&#038;_wpnonce=997fd25374" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5217" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5217">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5217#respond' onclick='return addComment.moveForm( "comment-5217", "5217", "respond", "5795" )' aria-label='Reply to Kerry'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-lizzyponsaert even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-5218">
		<article id="comment-5218" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/e9a9a166a5c0ee433d7ac61093c081fc?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='http://meeroverlizzy.wordpress.com' rel='external nofollow' class='url'>Lizzy Ponsaert</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>CONGRATS!! Well deserved, indeed.</p>
<p id="comment-like-5218" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5218&#038;_wpnonce=bb9514d44a" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5218" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5218">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5218#respond' onclick='return addComment.moveForm( "comment-5218", "5218", "respond", "5795" )' aria-label='Reply to Lizzy Ponsaert'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-5219">
		<article id="comment-5219" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/dbebea00ec52ded34b2ffb14e86776fd?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  Sam  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Pfff! E novidades? 🙂</p>
<p id="comment-like-5219" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5219&#038;_wpnonce=f44d833a37" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5219" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5219">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5219#respond' onclick='return addComment.moveForm( "comment-5219", "5219", "respond", "5795" )' aria-label='Reply to Sam'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-untilinfinity even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-5220">
		<article id="comment-5220" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/2b2b043ed01b5ca732af708788b04c8d?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='http://honeybee-squad.com' rel='external nofollow' class='url'>Kaitlyn Jo Smith</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Congratulations, what a well deserved honor!</p>
<p id="comment-like-5220" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5220&#038;_wpnonce=ceae289b76" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5220" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5220">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5220#respond' onclick='return addComment.moveForm( "comment-5220", "5220", "respond", "5795" )' aria-label='Reply to Kaitlyn Jo Smith'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-chezmaree odd alt thread-even depth-1 highlander-comment" id="li-comment-5221">
		<article id="comment-5221" class="comment">

			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/b71d8e977fffe9f3ff2c4a52881a2c2e?s=65&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-65' height='65' width='65' />			</div>

<div class="comment-content">
				<div class="comment-author">
					  <a href='http://chezmoiblog.com' rel='external nofollow' class='url'>Chez @ Chez Moi</a>  				</div><!-- end .comment-author -->

				<div class="comment-text">
					<p>Congratulations Kerry, that is a huge honour and you absolutely deserve it!</p>
<p id="comment-like-5221" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?like_comment=5221&#038;_wpnonce=a8a2d58799" class="comment-like-link needs-login" rel="nofollow" data-blog="15674571"><span>Like</span></a><span id="comment-like-count-5221" class="comment-like-feedback">Like</span></p>
					
					<ul class="comment-meta">
						<li class="comment-time"><a href="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/#comment-5221">
					April 26, 2017</a></li>
												<li class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/?replytocom=5221#respond' onclick='return addComment.moveForm( "comment-5221", "5221", "respond", "5795" )' aria-label='Reply to Chez @ Chez Moi'>Reply</a></li>
						
											</ul><!-- end .comment-meta -->
				</div><!-- end .comment-text -->

			</div><!-- end .comment-content -->

		</article><!-- end .comment -->

	</li><!-- #comment-## -->
	</ol><!-- end .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/26/fathom-best-travel-photographers-2017/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://kerrymurray.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="794105d209" /><input type="hidden" name="_wp_http_referer" value="/2017/04/26/fathom-best-travel-photographers-2017/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cb7073f67" /></p>
<input type="hidden" name="genseq" value="1493324576" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments .comments-area -->

		
		</div><!-- end #primary -->



<footer id="colophon" class="site-footer clearfix">

	

<div id="footer-sidebar-wrap" class="clearfix">
			<div id="footer-sidebar-one" class="widget-area" role="complementary">
			<aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><b> As seen in: </b></p>
<p><a href="http://wp.me/p13LFF-10k"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2014/05/travel-leisure.jpg" alt="featured in Travel &amp; Leisure" width="250px" /><br />
</a></p>
<p><a href="https://kerrymurray.com/2015/10/08/marie-claire-uk-october-2015/"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2015/10/marie-claire-250px.jpg" alt="featured in Marie Claire" width="250px" /><br />
</a></p>
<p><a href="https://kerrymurray.com/2015/01/19/published-food-and-home-entertaining/"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2015/01/foodhomelogo.jpg" alt="featured in Food &amp; Home Entertaining" width="250px" /><br />
</a><br />
<a href="https://kerrymurray.com/2016/03/24/tiny-atlas-quarterly-west-coast/"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2016/03/logo.jpg" alt="Tiny Atlas Quarterly" width="250px" /><br />
</a></p>
</div>
		</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-two" class="widget-area" role="complementary">
			<aside id="text-19" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="wordpress visitors" href="http://statcounter.com/wordpress.org/" class="statcounter"><img src="http://c.statcounter.com/6238174/0/23afe37b/0/" alt="wordpress visitors" style="border:none;" /></a></div></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><p><a href="http://mrhudsonexplores.com/author/kerrymrhudsonexplores-com/"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2016/04/mr-husdon-logo.jpg" alt="Mr Hudson" width="250px" /><br />
</a></p>
<p><a href="https://kerrymurray.com/2015/08/17/booking-com-travel-guides-albufeira/"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2015/08/booking-com_250px.jpg" alt="Booking.com" width="250px" /><br />
</a></p>
<p><a href="https://kerrymurray.com/tag/accent-magazine/"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2014/10/accent-logo.jpg" alt="featured in Accent Magazine" width="240px" /><br />
</a></p>
<p><a href="https://kerrymurray.com/2016/11/02/rhapsody-magazine-september-2016/"><br />
    <img src="https://kerrymurrayphotography.files.wordpress.com/2016/11/rhapsody.jpg" alt="featured in Rhapsody Magazine" width="240px" /><br />
</a></p>
</div>
		</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-three" class="widget-area" role="complementary">
			<aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/kerry.murray.photography/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View kerry.murray.photography&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/kerry_photo/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View kerry_photo&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/kerry_photo/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View kerry_photo&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/kerry_photo/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View kerry_photo&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="search-3" class="widget widget_search">
<form role="search" method="get" id="searchform" class="searchform" action="https://kerrymurray.com/" role="search">
	<input type="text" class="field" name="s" id="s" placeholder="Type to Search &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Subscribe to the blog:</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to Kerry Murray and receive notifications of new posts by email.</p>
<p>Join 12,644 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="15674571"/>
						<input type="hidden" name="source" value="https://kerrymurray.com/2017/04/26/fathom-best-travel-photographers-2017/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="713197c136" />						<input type="submit" value="Click here" />
					</p>
				</form>
			
</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">All Text &#038; Images Copyright</h3>			<div class="textwidget">© Kerry Murray 2016</div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- end .footerwidget-wrap -->
	<div id="site-info">

		
		<ul class="credit" role="contentinfo">
			<li class="wp-credit"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
						</li>
		</ul><!-- end .credit -->

	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->
</div><!-- end #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-da305ea3934c302f719a43b36271040a">
	</div>
	<div class="grofile-hash-map-baf4d0a4a765d2d06c82299785561a1e">
	</div>
	<div class="grofile-hash-map-da305ea3934c302f719a43b36271040a">
	</div>
	<div class="grofile-hash-map-54d7b35da3ede1fabaf4b58d39d8ec19">
	</div>
	<div class="grofile-hash-map-be5dfff2e052f3ed253a03b37db9cf69">
	</div>
	<div class="grofile-hash-map-e9a9a166a5c0ee433d7ac61093c081fc">
	</div>
	<div class="grofile-hash-map-dbebea00ec52ded34b2ffb14e86776fd">
	</div>
	<div class="grofile-hash-map-2b2b043ed01b5ca732af708788b04c8d">
	</div>
	<div class="grofile-hash-map-b71d8e977fffe9f3ff2c4a52881a2c2e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/kerrymurrayphotography.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/kerrymurrayphotography.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd46ae6d70","homeURL":"https:\/\/kerrymurray.com\/","postID":"5795","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kerrymurray.com\/2017\/04\/26\/fathom-best-travel-photographers-2017\/":5795};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"15674571","siteName":"Kerry Murray Photography | Travel Photography in Portugal","siteURL":"https:\/\/kerrymurray.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/19109ae65bb9a1c4a3372b9d1cb1b329?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/moka","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/kerrymurrayphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkerrymurray.com%2F2017%2F04%2F26%2Ffathom-best-travel-photographers-2017%2F","themeURL":"https:\/\/wordpress.com\/theme\/moka\/","xhrURL":"https:\/\/kerrymurray.com\/wp-admin\/admin-ajax.php","nonce":"2a837a6cc4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"713197c136\" \/>","referer":"https:\/\/kerrymurray.com\/2017\/04\/26\/fathom-best-travel-photographers-2017\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/kerrymurrayphotography.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkerrymurrayphotography.wordpress.com%2F2017%2F04%2F26%2Ffathom-best-travel-photographers-2017%2F","postID":"5795","shortlink":"http:\/\/wp.me\/p13LFF-1vt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/kerrymurray.com\/5795","statsLink":"https:\/\/wordpress.com\/stats\/post\/5795\/kerrymurray.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Moka","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 12,644 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/kerrymurrayphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkerrymurray.com%2F2017%2F04%2F26%2Ffathom-best-travel-photographers-2017%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjMsOgjAQRX/IMkCMxoXxW0o7wtS+7AP074UYiGyauJrJvfccmDwTzia0CVQEiSMJ9K9KxQP8VCYzr3NPNoKmB0Z4Zsw4cCs1hsJYOGPmiH0htdAdxIk8/gPtghUkK3SW+0FAr9+VIVuwczn3rOMBDI8Jw/wxN2IItMi2rGQQiZxdDNtXWHsXE7trTgHiwAPZfr0zdDPX5nhp6/rUtGf1AYUFlF8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15674571','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15674571','v':'wpcom','tz':'1','user_id':'0','post':'5795','subd':'kerrymurrayphotography'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1RkRlZkkwWzkxfmR2NFJqSywrbkFEM0M2Jis/aUF0TnUyUCVJdjJVOXFNaVpxRXklSS1Rb2J5TXNyZiVNQ2k5eUllSUorOUNualFVNEF6Tj0lNVBicWVNVlEzJXRjLEU1PWFjJVhyW1prSURTV3plNG00S2xhflRTLGt4UlVlV01sYnhzZkxqRjFaVm92fEVFcnNzQ3IrUXgsZjdYTzlmY0V5RkREelJ+bXpTclJzeWs3TEdIRUJudS1wUjlBdnJ3V1kySDlraEQvd25jTDZVYkt3XXJjY1AtLGxGZnl3TltiQ3l2'}]);
_stq.push([ 'clickTrackerInit', '15674571', '5795' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>